Youtube video's niet te zien met ipad.

Discussie in 'Over dit forum' gestart door Marc o, 11 dec 2013.

  1. Martijn van Berkel

    Martijn van Berkel Administrator
    Medewerker

    Lid geworden:
    15 jun 2003
    Berichten:
    1.181
    Leuk Bevonden:
    174
    Ik ga op onderzoek uit. Ga even de verschillen onderzoeken tussen IOS, Android en de verschillende browsers.
    Kom er bij jullie op terug en als het inderdaad iets is met de software (we zitten op de laatste versie), ga ik het aanmelden als "bug".
     
    cojanlis vindt dit leuk.
  2. Martijn van Berkel

    Martijn van Berkel Administrator
    Medewerker

    Lid geworden:
    15 jun 2003
    Berichten:
    1.181
    Leuk Bevonden:
    174
    Heb het probleem kunnen reproduceren en heb contact opgenomen met de softwaremaker van dit forum.
    Het bleek iets met de BBcode te zijn. Ik zal hier niet te technisch over gaan uitweiden, maar als het goed is zou het nu weer moeten werken.

    Laat even horen of dit inderdaad zo is aub.
     
    Rob W vindt dit leuk.
  3. vriend

    vriend Goochelaar

    Lid geworden:
    19 mei 2011
    Berichten:
    82
    Leuk Bevonden:
    25
    Bij mij functioneert het weer. Dank je!
     
  4. Marc o

    Marc o Goochelaar

    Lid geworden:
    19 sep 2013
    Berichten:
    773
    Leuk Bevonden:
    223
    Video's worden direct getoond en geladen!
    Bedankt voor het verhelpen en de terugkoppeling!
     
  5. Rodin2

    Rodin2 Goochelaar

    Lid geworden:
    16 jun 2003
    Berichten:
    132
    Leuk Bevonden:
    23
    Helaas werkt het bij mij niet. Ik heb een tablet met Android.

    Heeft iemand nog suggesties?
     
  6. John van der Lely

    John van der Lely Administrator
    Medewerker

    Lid geworden:
    1 jan 1970
    Berichten:
    763
    Leuk Bevonden:
    431
    Werkt hier ook ... Zal voor Android toch ook wel bestaan?
     

Deel Deze Pagina